windows server 2016  IIS10 伪静态以及phpmanage无法安装,提示版本过低。iis10 版本够高了,估计是官方兼容性无法为解决吧!解决方法如下:找到 HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Services\W3...